Systemvoraussetzungen

General läuft das Lernprogramm mit dem Netscape Navigator 4 oder Internet Explorer 4. Benutzt wurde Java 1.1, HTML 4.0 (Frames) und JavaScript 1.1. 

Achtung, leider gibt es gelegentlich Schwierigkeiten beim Anzeigen der Applets. Hierbei hilft es meist die jeweilige Seite erneut zu öffnen!