LALR-Parser Vorherige Seite


Systemvoraussetzungen

Das Lernprogramm funktioniert mit dem Netscape Navigator ab Version 4 oder dem Internet Explorer ab Version 4, da HTML 3.2 verwendet wurde.

Ferner ist beim Netscape Navigator darauf zu achten, dass unter "Bearbeiten/Einstellungen/Erweitert" das Kästchen vor "Java aktivieren" angewählt ist, da sonst die Applets nicht funktionieren.


LALR-Parser Zum Seitenanfang Vorherige Seite