Beleuchtungsmodelle der Computer Grafik


Systemvoraussetzungen

Das Lernprogramm funktioniert mit dem Netscape Navigator ab Version 3 oder dem Internet Explorer ab Version 4. Leider läuft es nicht mit dem Internet Explorer 4 auf Macintosh! Benutzt wurde HTML 3.2 mit Frames und Java 1.0.

Beim Netscape Navigator ist darauf zu achten, dass unter "Bearbeiten/Einstellungen/Erweitert" das Kästchen vor "Java aktivieren" angewählt ist, da sonst die Applets nicht funktionieren.

 


Beleuchtungsmodelle der Computer Grafik