Logo der Projektgruppe

Fortgeschrittenenpraktikum 97/98 an der
Carl von Ossietzky Universität Oldenburg


Systemvoraussetzungen

Das Lernprogramm funktioniert mit einem Browser der HTML 3.2 und Java 1.1 unterstützt. Beim Netscape Navigator ist dies ab der Version 4.5 und beim Internet Explorer ab Version 5 möglich. 

Beim Netscape Navigator ist darauf zu achten, dass unter "Bearbeiten/Einstellungen/Erweitert" das Kästchen vor "Java aktivieren" angewählt ist, da sonst die Applets nicht funktionieren.


Fortgeschrittenenpraktikum 97/98